<!DOCTYPE html>
<html lang="tr-TR">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Kitap Setleri - Kitap Seti Kampanyaları | Sözcü Kitabevi</title>
<meta name="Description" content="Sözcü Kitabevi&#039;ne özel kampanyalı kitap seti, roman seti ve klasikler kitap seti fırsatları ile ucuz kitap seti satın almak için sitemizi ziyaret edin." />
<meta name="keywords" content="kitap seti, kitap setleri, ucuz kitap seti, ucuz roman setleri, kitap seti kampanyaları," />
<meta name="robots" content="index, follow" />
 




<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>





<link rel="dns-prefetch" href="//cdn1.dokuzsoft.com" />
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googleadservices.com" />

<link rel="shortcut icon" href="/u/sozcukitabevi/favicon.ico?v=8741" type="image/x-icon" />


<link type="text/css" href="/u/sozcukitabevi/combine.css?v=8741" rel="stylesheet" />


<meta name="content-language" content="tr-TR" />
<meta name="resource-type" content="document">
<meta name="rating" content="general">
<meta name="distribution" content="Global">
<meta name="owner" content="Sozcu Kitabevi">
<meta name="keyphrases" content="Sözcü kitabevinde özel kitap setleri, binlerce yazarın indirimli kitapları ve yeni kitaplar kapıda ödeme imkanı ile Türkiye’nin her yerine Hızlı Kargo!
">
<meta name="reply-to" content="info@sozcukitabevi.com">
<meta name="p:domain_verify" content="a3b27c84206dfb8f2a40f0e1d87efd28"/>

<style>
.slide_banner_wrapper .cycle-slideshow-wrapper .cycle-slideshow-prev,
.slide_banner_wrapper .cycle-slideshow-wrapper .cycle-slideshow-next{
	display: block;
top: 45%;
}
.slide_banner_wrapper .cycle-slideshow-wrapper .cycle-slideshow-nav{ display:none;
}
@media only screen and (max-width:767px) {
.slide_banner_wrapper .cycle-slideshow-wrapper .cycle-slideshow-nav{display: none;}

}
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-59492776-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59492776-1');
  gtag('config', 'AW-YYYYYYYY');

</script><meta name="google-site-verification" content="B5RtjyhnFa1-CXkFhBs75BjAQw2dkTyeHkQSfDICGlo" />
<meta name="yandex-verification" content="6033a1dd035d9829" />
<meta name="msvalidate.01" content="A6C6F823896778D3D11E13CBFE34CFA4" /></head>

<body>
<div class="page_prdlist   ">
<div class="container   container_responsive ">
<div class="header_full_bg">
<div class="content_full_bg">
     
<div class="content_wrapper">
 	 
<header class="header">
    
	  
	      <div class="bar_top">    	
        <div class="cw">	        	
        
        	
	        	
			<div class="top_menu">
            <ul>
        <li class="mainMenuClick  "><a href="/siparis-takibi.html" ><span>Sipariş Takibi</span> </a>
            </li>
        <li class="mainMenuClick  "><a href="/iletisim.html" ><span>İletişim</span> </a>
            </li>
    
</ul>

			</div>
			
			<div class="user_menu">
									<ul class="user_menu_out">
					    						
						<li><a  href="https://www.sozcukitabevi.com/register" rel="nofollow"><span>Üye ol</span></a></li>			
						<li><a href="https://www.sozcukitabevi.com/login" rel="nofollow"><span>Üye Girişi</span></a>
							<ul><li><div class="login_top_box">
	
	
	<div class="login_top_content">

		<form name="form1" method="post" action="https://www.sozcukitabevi.com/login">
		<input  name="return_url" id="return_url"  type="hidden" value="https://www.sozcukitabevi.com/index.php?utm_source=sozcukitabevi&utm_medium=kitap-setleri&utm_content=Kitap-setleri&p=Products&fpt_id=566&sort_type=prs_monthly-desc&page=1&prpm%5Bpub%5D%5B3164%5D=3164&prpm%5Bpub%5D%5B3699%5D=3699&rec_per_page=20&sort_type=rel-desc" />
		<div class="login_top_form_container">
		<div class="login_top_row">	
			<input placeholder="Email Adresi" class="inp_text" name="email" id="email"  type="email" value="" />
		</div>

		<div class="login_top_row">		
			<input placeholder="Şifre" class="inp_text" name="password" id="password" type="password" value=""  />
		</div>
		<div class="login_top_row">		
			<input type="submit" class="button login_button" value="Giriş" />			
		</div>		
		<div class="login_top_row">
			<a class="login_top_forgot" href="https://www.sozcukitabevi.com/pass-forgot" rel="nofollow">Şifremi unuttum</a>
		</div>
		<div class="login_top_row">
			<a class="register_link" href="https://www.sozcukitabevi.com/register" rel="nofollow">Üye ol</a>
		</div>
					<div class="login_top_row social_login_buttons" >
						<a class="login_facebook" href="https://www.sozcukitabevi.com/extensions/facebook/index.php" rel="nofollow">Facebook ile bağlan</a>
									<a class="login_twitter" href="https://www.sozcukitabevi.com/extensions/twitter/redirect.php" rel="nofollow">Twitter ile bağlan</a>
						
						
		</div>
					
		
		</div>
		</form>
		

		
	</div>
	<div class="login_top_footer"></div>
</div>	
</li></ul>	
						</li>												
					</ul>					
					
			</div>
			
			
			

			
			<div class="clear"></div>
        </div>
    </div>
		       	
      <div class="cw header_content">
      
      	  
      
          <div class="logo">
              <a href="https://www.sozcukitabevi.com/"><img src="/u/sozcukitabevi/sozcu-kitabevi-logo-ataturk-1550317109.jpg" alt="www.sozcukitabevi.com" /></a>
          </div>
	
	
							
			<div class="search_box" data-error-text="Arama için en az 3 karakter girmelisiniz.">	
	<form action="https://www.sozcukitabevi.com/index.php?" onsubmit="return checkSearchForm(this);">
	<input type="hidden" name="p" value="Products" />
	<input type="hidden" id="q_field_active" name="q_field_active" value="0" />
	
	<div class="search_area">		
		<select name="ctg_id" class="inp_select">
		<option value="">Tüm kategorilerde</option>			
			
	<option value="3461">Aile Çocuk</option>
	
	<option value="3046">Akademik</option>
	
	<option value="3040">Bilgisayar</option>
	
	<option value="3306">Bilim - Mühendislik</option>
	
	<option value="2921">Çocuk Kitapları</option>
	
	<option value="3073">Edebiyat</option>
	
	<option value="2942">Eğitim</option>
	
	<option value="2966">Ekonomi</option>
	
	<option value="2953">Felsefe</option>
	
	<option value="3369">Genel Konular</option>
	
	<option value="2988">Gezi ve Rehber Kitapları</option>
	
	<option value="3409">Hizmet</option>
	
	<option value="2929">Hobi</option>
	
	<option value="2974">Hukuk</option>
	
	<option value="2948">İnanç Kitapları</option>
	
	<option value="3276">İnsan ve Toplum</option>
	
	<option value="2944">İslam</option>
	
	<option value="3010">Müzik</option>
	
	<option value="2935">Periyodik Yayınlar</option>
	
	<option value="2937">Politika Siyaset</option>
	
	<option value="2950">Psikoloji</option>
	
	<option value="2979">Sağlık</option>
	
	<option value="2990">Sanat</option>
	
	<option value="2946">Sosyoloji</option>
	
	<option value="2940">Tarih</option>
	
	<option value="3087">Yabancı Dilde Kitaplar</option>
	
	<option value="3034">Yemek Kitapları</option>
	
	<option value="3356">Hobi - Hediyelik Ürünler</option>
	
	<option value="3400">Kitap Okuma Gereçleri</option>
	
	<option value="3393">Yıllara Göre Çok Satan Kitaplar</option>

								
		</select>	
		<input data-container="search_box" type="text" name="q"  id="qsearch" class="inp_text inp_search" value=""  placeholder="Kitap adı / Yazar / Yayınevi" />
		<button type="submit" class="button button_search" name="search">Ara</button>
	</div>
	<a class="adv_search" href="https://www.sozcukitabevi.com/index.php?p=Products&amp;search_form=1" rel="nofollow">Detaylı Arama</a>	
		
	
	<input type="hidden" id="q_field" name="q_field" value="" />
	</form>
	<div class="clear"></div>
</div>			 	
			
				
				
			<div class="banner_header"></div>	
				
				
			<a class="cart_box " href="https://www.sozcukitabevi.com/cart">
	<span class="cart_icon"><span class="fa fa-shopping-cart"></span></span>
	<span class="cart_header">Sepetim (<span class="dy_cart_prd_count">0</span>)</span>
	<span class="cart_box_total">Toplam: <span class="dy_cart_prd_total_str">0<sup>,00</sup>TL</span></span>
</a>

				

		<div class="clear"></div>
    </div>

		
	<div class="clear"></div>	
    
    
    
    <nav class="main_menu">
    	<div class="cw">
    	<span class="fa fa-bars"></span>
    	<ul>
        <li class="mainMenuClick  "><a href="/" ><span>Anasayfa</span> </a>
            </li>
        <li class="mainMenuClick  "><a href="/cok-satan-kitaplar" ><span>Çok Satanlar</span> </a>
            </li>
        <li class="mainMenuClick  "><a href="/yeni-kitaplar" ><span>Yeni Kitaplar</span> </a>
            </li>
        <li class="mainMenuClick  "><a href="/yayinevleri.html" ><span>Yayınevleri</span> </a>
            </li>
        <li class="mainMenuClick  "><a href="/kategoriler.html" ><span>Kategoriler</span> </a>
            </li>
        <li class="mainMenuClick  "><a href="/yazarlar.html" ><span>Yazarlar</span> </a>
            </li>
        <li class="mainMenuClick  "><a href="/kitap-setleri" ><span>Kitap Setleri</span> </a>
            </li>
        <li class="mainMenuClick  "><a href="/kampanyali-kitaplar" ><span>Kampanyalı Kitaplar</span> </a>
            </li>
    
</ul>
 
    	<div class="cart_box_fixed"><a href="https://www.sozcukitabevi.com/cart"><span class="fa fa-shopping-cart"></span></a></div>   	
    	<div class="clear"></div>
    	</div>	
	</nav>
	
</header> 

<main class="content_body">

	<div class="clear"></div>
	
  	
	<div class="cw layout_010 layout_vit">	
	<div>
	<div class="mod_container " id="mod_container_635">	
	
</div>	

</div>
			

	</div>	
		
			
	<div id="layout_style" class="content_body_cw cw layout_011">
        <div class="main_content">
              <div class="list prd_list">






<div class="prd_list_container_box">	
<div class="prd_list_container">
	
	
	<div class="bread_crumbs">
<ul itemscope itemtype="http://schema.org/BreadcrumbList">
								
		   <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		     <a itemprop="item" href="/">
		     <span itemprop="name">Anasayfa</span></a>
		     <meta itemprop="position" content="1" />
		   </li>
		   		   <li>&gt;</li>
		   		   
									
		   <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		     <a itemprop="item" href="https://www.sozcukitabevi.com/kitap-setleri-m566.html">
		     <span itemprop="name">Kitap Setleri</span></a>
		     <meta itemprop="position" content="2" />
		   </li>
		   		   
				
 </ul>
 <div class="clear"></div>
</div>	
	<h1 class="contentHeader prdListHeader">Kitap Setleri</h1>
	
		<div class="wysiwyg list_description">Sözcü Kitabevi'ne özel olarak hazırlanan sizler için seçtiğimiz kitap seti kampanyalarımız.<div class="clear"></div></div>		

<form action="https://www.sozcukitabevi.com/index.php?" method="get" id="prd_filter">	
<input type='hidden' name='utm_source' value='sozcukitabevi' /><input type='hidden' name='utm_medium' value='kitap-setleri' /><input type='hidden' name='utm_content' value='Kitap-setleri' /><input type='hidden' name='p' value='Products' /><input type='hidden' name='fpt_id' value='566' /><input type='hidden' name='sort_type' value='fpr_order-asc' /><input type='hidden' name='page' value='1' /><input type='hidden' name='prpm[pub][3164]' value='3164' /><input type='hidden' name='prpm[pub][3699]' value='3699' /><input type='hidden' name='rec_per_page' value='20' />
	
	
	
	
</form>	
	
	
	

<div class="clear"></div>
<ul>


<li class="items_col items_col4  items_col_left ">
	<div class="home_item_prd home_item_prd_b">

		




		
		<div class="image_container">
			<div class="image image_b">
				<div class="discount"><sub>%</sub>40</div>								

				

								<a title="Kırmızı Kedi Set 1"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/murat-agirel-kirmizi-kedi-set-1">
					<img class="prd_img prd_img_635_0_4585920 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/b/k/i/kirmizi-kedi-set1-1586200703.png" alt="Kırmızı Kedi Set 1" title="Kırmızı Kedi Set 1" />
				</a>
				<noscript>
					<a title="Kırmızı Kedi Set 1"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/murat-agirel-kirmizi-kedi-set-1">
						<img class="prd_img prd_img_635_0_4585920" width="100" height="100" src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/b/k/i/kirmizi-kedi-set1-1586200703.png" alt="Kırmızı Kedi Set 1" title="Kırmızı Kedi Set 1" />
					</a>
				</noscript>
							</div>
		</div>
		<div class="prd_info">
			<div class="name"><a href="https://www.sozcukitabevi.com/Kitap/murat-agirel-kirmizi-kedi-set-1">Kırmızı Kedi Set 1</a></div>
			<div class="writer"><a href="https://www.sozcukitabevi.com/murat-agirel">Murat Ağırel</a></div>						<div class="publisher"><a href="https://www.sozcukitabevi.com/kirmizi-kedi-yayinevi">Kırmızı Kedi Yayınevi</a></div>
			








			<div class="price_box">
								<span class="price price_list convert_cur" data-price="82.50" data-cur-code="TL">82<sup>,50</sup>TL</span>
				<span class="price price_sale convert_cur" data-price="49.50" data-cur-code="TL">49<sup>,50</sup>TL</span>
							</div>
						<div class="actions">

				
												<a data-prd-id="4585920" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
											</div>
			



		</div>
	</div>
</li>
<li class="items_col items_col4   ">
	<div class="home_item_prd home_item_prd_b">

		




		
		<div class="image_container">
			<div class="image image_b">
				<div class="discount"><sub>%</sub>40</div>								

				

								<a title="Kırmızı Kedi Set 2"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/soner-yalcin-kirmizi-kedi-set-2">
					<img class="prd_img prd_img_635_1_4585921 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/b/k/i/kirmizi-kedi-set2-1586200771.png" alt="Kırmızı Kedi Set 2" title="Kırmızı Kedi Set 2" />
				</a>
				<noscript>
					<a title="Kırmızı Kedi Set 2"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/soner-yalcin-kirmizi-kedi-set-2">
						<img class="prd_img prd_img_635_1_4585921" width="100" height="100" src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/b/k/i/kirmizi-kedi-set2-1586200771.png" alt="Kırmızı Kedi Set 2" title="Kırmızı Kedi Set 2" />
					</a>
				</noscript>
							</div>
		</div>
		<div class="prd_info">
			<div class="name"><a href="https://www.sozcukitabevi.com/Kitap/soner-yalcin-kirmizi-kedi-set-2">Kırmızı Kedi Set 2</a></div>
			<div class="writer"><a href="https://www.sozcukitabevi.com/soner-yalcin">Soner Yalçın</a></div>						<div class="publisher"><a href="https://www.sozcukitabevi.com/kirmizi-kedi-yayinevi">Kırmızı Kedi Yayınevi</a></div>
			








			<div class="price_box">
								<span class="price price_list convert_cur" data-price="88.00" data-cur-code="TL">88<sup>,00</sup>TL</span>
				<span class="price price_sale convert_cur" data-price="52.80" data-cur-code="TL">52<sup>,80</sup>TL</span>
							</div>
						<div class="actions">

				
												<a data-prd-id="4585921" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
											</div>
			



		</div>
	</div>
</li>
<li class="items_col items_col4   ">
	<div class="home_item_prd home_item_prd_b">

		




		
		<div class="image_container">
			<div class="image image_b">
				<div class="discount"><sub>%</sub>35</div>				<div class="new_icon"><span>Yeni</span></div>				

				

								<a title="Ahmet Ümit 3 Kitap Set"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/ahmet-umit-ahmet-umit-3-kitap-set">
					<img class="prd_img prd_img_635_2_4587603 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/b/a/h/ahmet-umit-1587847990.png" alt="Ahmet Ümit 3 Kitap Set" title="Ahmet Ümit 3 Kitap Set" />
				</a>
				<noscript>
					<a title="Ahmet Ümit 3 Kitap Set"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/ahmet-umit-ahmet-umit-3-kitap-set">
						<img class="prd_img prd_img_635_2_4587603" width="100" height="100" src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/b/a/h/ahmet-umit-1587847990.png" alt="Ahmet Ümit 3 Kitap Set" title="Ahmet Ümit 3 Kitap Set" />
					</a>
				</noscript>
							</div>
		</div>
		<div class="prd_info">
			<div class="name"><a href="https://www.sozcukitabevi.com/Kitap/ahmet-umit-ahmet-umit-3-kitap-set">Ahmet Ümit 3 Kitap Set</a></div>
			<div class="writer"><a href="https://www.sozcukitabevi.com/ahmet-umit">Ahmet Ümit</a></div>						<div class="publisher"><a href="https://www.sozcukitabevi.com/yapi-kredi-yayinlari">Yapı Kredi Yayınları</a></div>
			








			<div class="price_box">
								<span class="price price_list convert_cur" data-price="60.00" data-cur-code="TL">60<sup>,00</sup>TL</span>
				<span class="price price_sale convert_cur" data-price="39.00" data-cur-code="TL">39<sup>,00</sup>TL</span>
							</div>
						<div class="actions">

				
												<a data-prd-id="4587603" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
											</div>
			



		</div>
	</div>
</li>
<li class="items_col items_col4 items_col_right  ">
	<div class="home_item_prd home_item_prd_b">

		




		
		<div class="image_container">
			<div class="image image_b">
				<div class="discount"><sub>%</sub>45</div>								

				

								<a title="Ali Kuzu 3 Kitap Set"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/ali-kuzu-ali-kuzu-3-kitap-set">
					<img class="prd_img prd_img_635_3_4587183 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/b/a/l/ali-kuzu-set-1587322305.png" alt="Ali Kuzu 3 Kitap Set" title="Ali Kuzu 3 Kitap Set" />
				</a>
				<noscript>
					<a title="Ali Kuzu 3 Kitap Set"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/ali-kuzu-ali-kuzu-3-kitap-set">
						<img class="prd_img prd_img_635_3_4587183" width="100" height="100" src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/b/a/l/ali-kuzu-set-1587322305.png" alt="Ali Kuzu 3 Kitap Set" title="Ali Kuzu 3 Kitap Set" />
					</a>
				</noscript>
							</div>
		</div>
		<div class="prd_info">
			<div class="name"><a href="https://www.sozcukitabevi.com/Kitap/ali-kuzu-ali-kuzu-3-kitap-set">Ali Kuzu 3 Kitap Set</a></div>
			<div class="writer"><a href="https://www.sozcukitabevi.com/ali-kuzu">Ali Kuzu</a></div>						<div class="publisher"><a href="https://www.sozcukitabevi.com/kariyer-yayinlari">Kariyer Yayınları</a></div>
			








			<div class="price_box">
								<span class="price price_list convert_cur" data-price="90.00" data-cur-code="TL">90<sup>,00</sup>TL</span>
				<span class="price price_sale convert_cur" data-price="49.50" data-cur-code="TL">49<sup>,50</sup>TL</span>
							</div>
						<div class="actions">

				
												<a data-prd-id="4587183" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
											</div>
			



		</div>
	</div>
</li>
<li class="items_col items_col4  items_col_left ">
	<div class="home_item_prd home_item_prd_b">

		




		
		<div class="image_container">
			<div class="image image_b">
				<div class="discount"><sub>%</sub>40</div>								

				

								<a title="Köy Enstitüleri Seti (4 Kitap Takım)"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/fakir-baykurt-koy-enstituleri-seti-4-kitap-takim">
					<img class="prd_img prd_img_635_4_4586687 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/b/k/o/koy-enstituleri-seti-4-kitap-takimaa371ac65b2501e48e6e705465aa0320.jpg" alt="Köy Enstitüleri Seti (4 Kitap Takım)" title="Köy Enstitüleri Seti (4 Kitap Takım)" />
				</a>
				<noscript>
					<a title="Köy Enstitüleri Seti (4 Kitap Takım)"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/fakir-baykurt-koy-enstituleri-seti-4-kitap-takim">
						<img class="prd_img prd_img_635_4_4586687" width="100" height="100" src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/b/k/o/koy-enstituleri-seti-4-kitap-takimaa371ac65b2501e48e6e705465aa0320.jpg" alt="Köy Enstitüleri Seti (4 Kitap Takım)" title="Köy Enstitüleri Seti (4 Kitap Takım)" />
					</a>
				</noscript>
							</div>
		</div>
		<div class="prd_info">
			<div class="name"><a href="https://www.sozcukitabevi.com/Kitap/fakir-baykurt-koy-enstituleri-seti-4-kitap-takim">Köy Enstitüleri Seti (4 Kitap Takım)</a></div>
			<div class="writer"><a href="https://www.sozcukitabevi.com/fakir-baykurt">Fakir Baykurt</a></div>						<div class="publisher"><a href="https://www.sozcukitabevi.com/literatur-yayincilik">Literatür Yayıncılık</a></div>
			








			<div class="price_box">
								<span class="price price_list convert_cur" data-price="95.00" data-cur-code="TL">95<sup>,00</sup>TL</span>
				<span class="price price_sale convert_cur" data-price="57.00" data-cur-code="TL">57<sup>,00</sup>TL</span>
							</div>
						<div class="actions">

				
												<a data-prd-id="4586687" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
											</div>
			



		</div>
	</div>
</li>
<li class="items_col items_col4   ">
	<div class="home_item_prd home_item_prd_b">

		




		
		<div class="image_container">
			<div class="image image_b">
				<div class="discount"><sub>%</sub>67</div>								

				

								<a title="Düşünürler 10 Kitap Set"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/anonim-dusunurler-10-kitap-set">
					<img class="prd_img prd_img_635_5_4534635 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://cdn1.dokuzsoft.com/u/sozcukitabevi/img/b/u/r/urunler-dusunurler-seti-1553199612.jpg" alt="Düşünürler 10 Kitap Set" title="Düşünürler 10 Kitap Set" />
				</a>
				<noscript>
					<a title="Düşünürler 10 Kitap Set"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/anonim-dusunurler-10-kitap-set">
						<img class="prd_img prd_img_635_5_4534635" width="100" height="100" src="https://cdn1.dokuzsoft.com/u/sozcukitabevi/img/b/u/r/urunler-dusunurler-seti-1553199612.jpg" alt="Düşünürler 10 Kitap Set" title="Düşünürler 10 Kitap Set" />
					</a>
				</noscript>
							</div>
		</div>
		<div class="prd_info">
			<div class="name"><a href="https://www.sozcukitabevi.com/Kitap/anonim-dusunurler-10-kitap-set">Düşünürler 10 Kitap Set</a></div>
			<div class="writer"><a href="https://www.sozcukitabevi.com/anonim">Anonim</a></div>						<div class="publisher"><a href="https://www.sozcukitabevi.com/parola-yayinlari">Parola Yayınları</a></div>
			








			<div class="price_box">
								<span class="price price_list convert_cur" data-price="149.00" data-cur-code="TL">149<sup>,00</sup>TL</span>
				<span class="price price_sale convert_cur" data-price="49.00" data-cur-code="TL">49<sup>,00</sup>TL</span>
							</div>
						<div class="actions">

				
												<a data-prd-id="4534635" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
											</div>
			



		</div>
	</div>
</li>
<li class="items_col items_col4   ">
	<div class="home_item_prd home_item_prd_b">

		




		
		<div class="image_container">
			<div class="image image_b">
				<div class="discount"><sub>%</sub>75</div>								

				

								<a title="Dünya Uygarlıkları Seti - 10 Kitap"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/ali-narcin-dunya-uygarliklari-seti-10-kitap-2">
					<img class="prd_img prd_img_635_6_4251482 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://cdn1.dokuzsoft.com/u/sozcukitabevi/img/b/d/u/dunya-uygarliklari-seti-1579879730.jpg" alt="Dünya Uygarlıkları Seti - 10 Kitap" title="Dünya Uygarlıkları Seti - 10 Kitap" />
				</a>
				<noscript>
					<a title="Dünya Uygarlıkları Seti - 10 Kitap"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/ali-narcin-dunya-uygarliklari-seti-10-kitap-2">
						<img class="prd_img prd_img_635_6_4251482" width="100" height="100" src="https://cdn1.dokuzsoft.com/u/sozcukitabevi/img/b/d/u/dunya-uygarliklari-seti-1579879730.jpg" alt="Dünya Uygarlıkları Seti - 10 Kitap" title="Dünya Uygarlıkları Seti - 10 Kitap" />
					</a>
				</noscript>
							</div>
		</div>
		<div class="prd_info">
			<div class="name"><a href="https://www.sozcukitabevi.com/Kitap/ali-narcin-dunya-uygarliklari-seti-10-kitap-2">Dünya Uygarlıkları Seti - 10 Kitap</a></div>
			<div class="writer"><a href="https://www.sozcukitabevi.com/ali-narcin">Ali Narçın</a></div>						<div class="publisher"><a href="https://www.sozcukitabevi.com/halk-kitabevi">Halk Kitabevi</a></div>
			








			<div class="price_box">
								<span class="price price_list convert_cur" data-price="200.00" data-cur-code="TL">200<sup>,00</sup>TL</span>
				<span class="price price_sale convert_cur" data-price="49.00" data-cur-code="TL">49<sup>,00</sup>TL</span>
							</div>
						<div class="actions">

				
												<a data-prd-id="4251482" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
											</div>
			



		</div>
	</div>
</li>
<li class="items_col items_col4 items_col_right  ">
	<div class="home_item_prd home_item_prd_b">

		




		
		<div class="image_container">
			<div class="image image_b">
				<div class="discount"><sub>%</sub>41</div>				<div class="new_icon"><span>Yeni</span></div>				

				

								<a title="İnkılap Yayınları 3 Kitap Set"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/sinan-meydan-inkilap-yayinlari-3-kitap-set">
					<img class="prd_img prd_img_635_7_4587501 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/b/i/n/inkilap-yayinlari-3-kitap-set-1587597630.png" alt="İnkılap Yayınları 3 Kitap Set" title="İnkılap Yayınları 3 Kitap Set" />
				</a>
				<noscript>
					<a title="İnkılap Yayınları 3 Kitap Set"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/sinan-meydan-inkilap-yayinlari-3-kitap-set">
						<img class="prd_img prd_img_635_7_4587501" width="100" height="100" src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/b/i/n/inkilap-yayinlari-3-kitap-set-1587597630.png" alt="İnkılap Yayınları 3 Kitap Set" title="İnkılap Yayınları 3 Kitap Set" />
					</a>
				</noscript>
							</div>
		</div>
		<div class="prd_info">
			<div class="name"><a href="https://www.sozcukitabevi.com/Kitap/sinan-meydan-inkilap-yayinlari-3-kitap-set">İnkılap Yayınları 3 Kitap Set</a></div>
			<div class="writer"><a href="https://www.sozcukitabevi.com/sinan-meydan">Sinan Meydan</a></div>						<div class="publisher"><a href="https://www.sozcukitabevi.com/inkilap-kitabevi">İnkılap Kitabevi</a></div>
			








			<div class="price_box">
								<span class="price price_list convert_cur" data-price="84.00" data-cur-code="TL">84<sup>,00</sup>TL</span>
				<span class="price price_sale convert_cur" data-price="49.01" data-cur-code="TL">49<sup>,01</sup>TL</span>
							</div>
						<div class="actions">

				
												<a data-prd-id="4587501" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
											</div>
			



		</div>
	</div>
</li>
<li class="items_col items_col4  items_col_left ">
	<div class="home_item_prd home_item_prd_b">

		




		
		<div class="image_container">
			<div class="image image_b">
				<div class="discount"><sub>%</sub>37</div>								

				

								<a title="Alev Coşkun Seti (3 Kitap)"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/alev-coskun-alev-coskun-seti-3-kitap">
					<img class="prd_img prd_img_635_8_4586765 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/b/a/l/alev-coskun-1587057576.png" alt="Alev Coşkun Seti (3 Kitap)" title="Alev Coşkun Seti (3 Kitap)" />
				</a>
				<noscript>
					<a title="Alev Coşkun Seti (3 Kitap)"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/alev-coskun-alev-coskun-seti-3-kitap">
						<img class="prd_img prd_img_635_8_4586765" width="100" height="100" src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/b/a/l/alev-coskun-1587057576.png" alt="Alev Coşkun Seti (3 Kitap)" title="Alev Coşkun Seti (3 Kitap)" />
					</a>
				</noscript>
							</div>
		</div>
		<div class="prd_info">
			<div class="name"><a href="https://www.sozcukitabevi.com/Kitap/alev-coskun-alev-coskun-seti-3-kitap">Alev Coşkun Seti (3 Kitap)</a></div>
			<div class="writer"><a href="https://www.sozcukitabevi.com/alev-coskun">Alev Coşkun</a></div>						<div class="publisher"><a href="https://www.sozcukitabevi.com/cumhuriyet-kitaplari">Cumhuriyet Kitapları</a></div>
			








			<div class="price_box">
								<span class="price price_list convert_cur" data-price="78.00" data-cur-code="TL">78<sup>,00</sup>TL</span>
				<span class="price price_sale convert_cur" data-price="49.01" data-cur-code="TL">49<sup>,01</sup>TL</span>
							</div>
						<div class="actions">

				
												<a data-prd-id="4586765" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
											</div>
			



		</div>
	</div>
</li>
<li class="items_col items_col4   ">
	<div class="home_item_prd home_item_prd_b">

		




		
		<div class="image_container">
			<div class="image image_b">
				<div class="discount"><sub>%</sub>30</div>				<div class="new_icon"><span>Yeni</span></div>				

				

								<a title="Sia Kitap 3&#039;lü Çocuk Seti"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/elvin-oven-sia-kitap-3lu-cocuk-seti">
					<img class="prd_img prd_img_635_9_4587605 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/b/s/i/sia-kitap-3lu-cocuk-seti-1587850272.png" alt="Sia Kitap 3&#039;lü Çocuk Seti" title="Sia Kitap 3&#039;lü Çocuk Seti" />
				</a>
				<noscript>
					<a title="Sia Kitap 3&#039;lü Çocuk Seti"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/elvin-oven-sia-kitap-3lu-cocuk-seti">
						<img class="prd_img prd_img_635_9_4587605" width="100" height="100" src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/b/s/i/sia-kitap-3lu-cocuk-seti-1587850272.png" alt="Sia Kitap 3&#039;lü Çocuk Seti" title="Sia Kitap 3&#039;lü Çocuk Seti" />
					</a>
				</noscript>
							</div>
		</div>
		<div class="prd_info">
			<div class="name"><a href="https://www.sozcukitabevi.com/Kitap/elvin-oven-sia-kitap-3lu-cocuk-seti">Sia Kitap 3&#039;lü Çocuk Seti</a></div>
			<div class="writer"><a href="https://www.sozcukitabevi.com/elvin-oven">Elvin Öven</a></div>						<div class="publisher"><a href="https://www.sozcukitabevi.com/sia-kitap">Sia Kitap</a></div>
			








			<div class="price_box">
								<span class="price price_list convert_cur" data-price="54.00" data-cur-code="TL">54<sup>,00</sup>TL</span>
				<span class="price price_sale convert_cur" data-price="37.80" data-cur-code="TL">37<sup>,80</sup>TL</span>
							</div>
						<div class="actions">

				
												<a data-prd-id="4587605" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
											</div>
			



		</div>
	</div>
</li>
<li class="items_col items_col4   ">
	<div class="home_item_prd home_item_prd_b">

		




		
		<div class="image_container">
			<div class="image image_b">
				<div class="discount"><sub>%</sub>39</div>				<div class="new_icon"><span>Yeni</span></div>				

				

								<a title="Celal Şengör 3 Kitap Set"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/ali-mehmet-celal-sengor-celal-sengor-3-kitap-set">
					<img class="prd_img prd_img_635_10_4587500 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/b/c/e/celal-sengo-r-set-1587597145.png" alt="Celal Şengör 3 Kitap Set" title="Celal Şengör 3 Kitap Set" />
				</a>
				<noscript>
					<a title="Celal Şengör 3 Kitap Set"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/ali-mehmet-celal-sengor-celal-sengor-3-kitap-set">
						<img class="prd_img prd_img_635_10_4587500" width="100" height="100" src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/b/c/e/celal-sengo-r-set-1587597145.png" alt="Celal Şengör 3 Kitap Set" title="Celal Şengör 3 Kitap Set" />
					</a>
				</noscript>
							</div>
		</div>
		<div class="prd_info">
			<div class="name"><a href="https://www.sozcukitabevi.com/Kitap/ali-mehmet-celal-sengor-celal-sengor-3-kitap-set">Celal Şengör 3 Kitap Set</a></div>
			<div class="writer"><a href="https://www.sozcukitabevi.com/ali-mehmet-celal-sengor">Ali Mehmet Celal Şengör</a></div>						<div class="publisher"><a href="https://www.sozcukitabevi.com/inkilap-kitabevi">İnkılap Kitabevi</a></div>
			








			<div class="price_box">
								<span class="price price_list convert_cur" data-price="68.00" data-cur-code="TL">68<sup>,00</sup>TL</span>
				<span class="price price_sale convert_cur" data-price="41.00" data-cur-code="TL">41<sup>,00</sup>TL</span>
							</div>
						<div class="actions">

				
												<a data-prd-id="4587500" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
											</div>
			



		</div>
	</div>
</li>
<li class="items_col items_col4 items_col_right  ">
	<div class="home_item_prd home_item_prd_b">

		




		
		<div class="image_container">
			<div class="image image_b">
				<div class="discount"><sub>%</sub>54</div>								

				

								<a title="Metis Yayınları Set 4"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/juan-benet-metis-yayinlari-set-4">
					<img class="prd_img prd_img_635_11_4585810 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/b/m/e/metis4-1587852346.png" alt="Metis Yayınları Set 4" title="Metis Yayınları Set 4" />
				</a>
				<noscript>
					<a title="Metis Yayınları Set 4"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/juan-benet-metis-yayinlari-set-4">
						<img class="prd_img prd_img_635_11_4585810" width="100" height="100" src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/b/m/e/metis4-1587852346.png" alt="Metis Yayınları Set 4" title="Metis Yayınları Set 4" />
					</a>
				</noscript>
							</div>
		</div>
		<div class="prd_info">
			<div class="name"><a href="https://www.sozcukitabevi.com/Kitap/juan-benet-metis-yayinlari-set-4">Metis Yayınları Set 4</a></div>
			<div class="writer"><a href="https://www.sozcukitabevi.com/juan-benet">Juan Benet</a></div>						<div class="publisher"><a href="https://www.sozcukitabevi.com/metis-yayinlari">Metis Yayınları</a></div>
			








			<div class="price_box">
								<span class="price price_list convert_cur" data-price="61.00" data-cur-code="TL">61<sup>,00</sup>TL</span>
				<span class="price price_sale convert_cur" data-price="28.00" data-cur-code="TL">28<sup>,00</sup>TL</span>
							</div>
						<div class="actions">

				
												<a data-prd-id="4585810" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
											</div>
			



		</div>
	</div>
</li>
<li class="items_col items_col4  items_col_left ">
	<div class="home_item_prd home_item_prd_b">

		




		
		<div class="image_container">
			<div class="image image_b">
				<div class="discount"><sub>%</sub>45</div>				<div class="new_icon"><span>Yeni</span></div>				

				

								<a title="Yetişkinler İçin Boyama Seti (6 Kitap Takım)"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/gizem-ulas-yetiskinler-icin-boyama-seti-6-kitap-takim">
					<img class="prd_img prd_img_635_12_4587472 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/b/y/e/yetis-kinler-ic-in-boyama-1587502489-1587601956.png" alt="Yetişkinler İçin Boyama Seti (6 Kitap Takım)" title="Yetişkinler İçin Boyama Seti (6 Kitap Takım)" />
				</a>
				<noscript>
					<a title="Yetişkinler İçin Boyama Seti (6 Kitap Takım)"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/gizem-ulas-yetiskinler-icin-boyama-seti-6-kitap-takim">
						<img class="prd_img prd_img_635_12_4587472" width="100" height="100" src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/b/y/e/yetis-kinler-ic-in-boyama-1587502489-1587601956.png" alt="Yetişkinler İçin Boyama Seti (6 Kitap Takım)" title="Yetişkinler İçin Boyama Seti (6 Kitap Takım)" />
					</a>
				</noscript>
							</div>
		</div>
		<div class="prd_info">
			<div class="name"><a href="https://www.sozcukitabevi.com/Kitap/gizem-ulas-yetiskinler-icin-boyama-seti-6-kitap-takim">Yetişkinler İçin Boyama Seti (6 Kitap Takım)</a></div>
			<div class="writer"><a href="https://www.sozcukitabevi.com/gizem-ulas">Gizem Ulaş</a></div>						<div class="publisher"><a href="https://www.sozcukitabevi.com/dokuz-yayinlari">Dokuz Yayınları</a></div>
			








			<div class="price_box">
								<span class="price price_list convert_cur" data-price="90.00" data-cur-code="TL">90<sup>,00</sup>TL</span>
				<span class="price price_sale convert_cur" data-price="49.01" data-cur-code="TL">49<sup>,01</sup>TL</span>
							</div>
						<div class="actions">

				
												<a data-prd-id="4587472" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
											</div>
			



		</div>
	</div>
</li>
<li class="items_col items_col4   ">
	<div class="home_item_prd home_item_prd_b">

		




		
		<div class="image_container">
			<div class="image image_b">
				<div class="discount"><sub>%</sub>45</div>				<div class="new_icon"><span>Yeni</span></div>				

				

								<a title="Ceren Kerimoğlu 4 Kitap Set"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/ceren-kerimoglu-ceren-kerimoglu-4-kitap-set">
					<img class="prd_img prd_img_635_13_4587604 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/b/c/e/cerenkerimoglu4kitap-1587848936.png" alt="Ceren Kerimoğlu 4 Kitap Set" title="Ceren Kerimoğlu 4 Kitap Set" />
				</a>
				<noscript>
					<a title="Ceren Kerimoğlu 4 Kitap Set"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/ceren-kerimoglu-ceren-kerimoglu-4-kitap-set">
						<img class="prd_img prd_img_635_13_4587604" width="100" height="100" src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/b/c/e/cerenkerimoglu4kitap-1587848936.png" alt="Ceren Kerimoğlu 4 Kitap Set" title="Ceren Kerimoğlu 4 Kitap Set" />
					</a>
				</noscript>
							</div>
		</div>
		<div class="prd_info">
			<div class="name"><a href="https://www.sozcukitabevi.com/Kitap/ceren-kerimoglu-ceren-kerimoglu-4-kitap-set">Ceren Kerimoğlu 4 Kitap Set</a></div>
			<div class="writer"><a href="https://www.sozcukitabevi.com/ceren-kerimoglu">Ceren Kerimoğlu</a></div>						<div class="publisher"><a href="https://www.sozcukitabevi.com/sia-kitap">Sia Kitap</a></div>
			








			<div class="price_box">
								<span class="price price_list convert_cur" data-price="60.00" data-cur-code="TL">60<sup>,00</sup>TL</span>
				<span class="price price_sale convert_cur" data-price="33.00" data-cur-code="TL">33<sup>,00</sup>TL</span>
							</div>
						<div class="actions">

				
												<a data-prd-id="4587604" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
											</div>
			



		</div>
	</div>
</li>
<li class="items_col items_col4   ">
	<div class="home_item_prd home_item_prd_b">

		




		
		<div class="image_container">
			<div class="image image_b">
				<div class="discount"><sub>%</sub>67</div>								

				

								<a title="Bilimin Öncüleri 10 Kitap Set"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/anonim-bilimin-onculeri-10-kitap-set">
					<img class="prd_img prd_img_635_14_4570327 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://cdn1.dokuzsoft.com/u/sozcukitabevi/img/b/b/i/bilim-onculeri-300x500-1575471319.jpg" alt="Bilimin Öncüleri 10 Kitap Set" title="Bilimin Öncüleri 10 Kitap Set" />
				</a>
				<noscript>
					<a title="Bilimin Öncüleri 10 Kitap Set"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/anonim-bilimin-onculeri-10-kitap-set">
						<img class="prd_img prd_img_635_14_4570327" width="100" height="100" src="https://cdn1.dokuzsoft.com/u/sozcukitabevi/img/b/b/i/bilim-onculeri-300x500-1575471319.jpg" alt="Bilimin Öncüleri 10 Kitap Set" title="Bilimin Öncüleri 10 Kitap Set" />
					</a>
				</noscript>
							</div>
		</div>
		<div class="prd_info">
			<div class="name"><a href="https://www.sozcukitabevi.com/Kitap/anonim-bilimin-onculeri-10-kitap-set">Bilimin Öncüleri 10 Kitap Set</a></div>
			<div class="writer"><a href="https://www.sozcukitabevi.com/anonim">Anonim</a></div>						<div class="publisher"><a href="https://www.sozcukitabevi.com/parola-yayinlari">Parola Yayınları</a></div>
			








			<div class="price_box">
								<span class="price price_list convert_cur" data-price="149.00" data-cur-code="TL">149<sup>,00</sup>TL</span>
				<span class="price price_sale convert_cur" data-price="49.01" data-cur-code="TL">49<sup>,01</sup>TL</span>
							</div>
						<div class="actions">

				
												<a data-prd-id="4570327" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
											</div>
			



		</div>
	</div>
</li>
<li class="items_col items_col4 items_col_right  ">
	<div class="home_item_prd home_item_prd_b">

		




		
		<div class="image_container">
			<div class="image image_b">
				<div class="discount"><sub>%</sub>80</div>								

				

								<a title="Eşsiz Dünya Klasikleri Seti"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/ivan-sergeyevic-turgenyev-essiz-dunya-klasikleri-seti">
					<img class="prd_img prd_img_635_15_4586506 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/b/e/s/essiz-dunya-klasikleri-seti8b6b45afbc1996833319d65c5f21762a.jpg" alt="Eşsiz Dünya Klasikleri Seti" title="Eşsiz Dünya Klasikleri Seti" />
				</a>
				<noscript>
					<a title="Eşsiz Dünya Klasikleri Seti"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/ivan-sergeyevic-turgenyev-essiz-dunya-klasikleri-seti">
						<img class="prd_img prd_img_635_15_4586506" width="100" height="100" src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/b/e/s/essiz-dunya-klasikleri-seti8b6b45afbc1996833319d65c5f21762a.jpg" alt="Eşsiz Dünya Klasikleri Seti" title="Eşsiz Dünya Klasikleri Seti" />
					</a>
				</noscript>
							</div>
		</div>
		<div class="prd_info">
			<div class="name"><a href="https://www.sozcukitabevi.com/Kitap/ivan-sergeyevic-turgenyev-essiz-dunya-klasikleri-seti">Eşsiz Dünya Klasikleri Seti</a></div>
			<div class="writer"><a href="https://www.sozcukitabevi.com/ivan-sergeyevic-turgenyev">Ivan Sergeyeviç Turgenyev</a></div>						<div class="publisher"><a href="https://www.sozcukitabevi.com/halk-kitabevi">Halk Kitabevi</a></div>
			








			<div class="price_box">
								<span class="price price_list convert_cur" data-price="200.00" data-cur-code="TL">200<sup>,00</sup>TL</span>
				<span class="price price_sale convert_cur" data-price="39.00" data-cur-code="TL">39<sup>,00</sup>TL</span>
							</div>
						<div class="actions">

				
												<a data-prd-id="4586506" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
											</div>
			



		</div>
	</div>
</li>
<li class="items_col items_col4  items_col_left ">
	<div class="home_item_prd home_item_prd_b">

		




		
		<div class="image_container">
			<div class="image image_b">
				<div class="discount"><sub>%</sub>45</div>								

				

								<a title="Kariyer Yayınları 3 Kitap Set"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/ali-kuzu-kariyer-yayinlari-3-kitap-set">
					<img class="prd_img prd_img_635_16_4587184 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/b/k/a/kariyer-set1-1587322693.png" alt="Kariyer Yayınları 3 Kitap Set" title="Kariyer Yayınları 3 Kitap Set" />
				</a>
				<noscript>
					<a title="Kariyer Yayınları 3 Kitap Set"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/ali-kuzu-kariyer-yayinlari-3-kitap-set">
						<img class="prd_img prd_img_635_16_4587184" width="100" height="100" src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/b/k/a/kariyer-set1-1587322693.png" alt="Kariyer Yayınları 3 Kitap Set" title="Kariyer Yayınları 3 Kitap Set" />
					</a>
				</noscript>
							</div>
		</div>
		<div class="prd_info">
			<div class="name"><a href="https://www.sozcukitabevi.com/Kitap/ali-kuzu-kariyer-yayinlari-3-kitap-set">Kariyer Yayınları 3 Kitap Set</a></div>
			<div class="writer"><a href="https://www.sozcukitabevi.com/ali-kuzu">Ali Kuzu</a></div>						<div class="publisher"><a href="https://www.sozcukitabevi.com/kariyer-yayinlari">Kariyer Yayınları</a></div>
			








			<div class="price_box">
								<span class="price price_list convert_cur" data-price="92.00" data-cur-code="TL">92<sup>,00</sup>TL</span>
				<span class="price price_sale convert_cur" data-price="50.60" data-cur-code="TL">50<sup>,60</sup>TL</span>
							</div>
						<div class="actions">

				
												<a data-prd-id="4587184" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
											</div>
			



		</div>
	</div>
</li>
<li class="items_col items_col4   ">
	<div class="home_item_prd home_item_prd_b">

		




		
		<div class="image_container">
			<div class="image image_b">
				<div class="discount"><sub>%</sub>40</div>								

				

								<a title="Demokrasi Kitaplığı Seti (3 Kitap)"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/ugur-mumcu-demokrasi-kitapligi-seti-3-kitap">
					<img class="prd_img prd_img_635_17_4577516 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/b/d/e/demokrasi-seti-1587058791.png" alt="Demokrasi Kitaplığı Seti (3 Kitap)" title="Demokrasi Kitaplığı Seti (3 Kitap)" />
				</a>
				<noscript>
					<a title="Demokrasi Kitaplığı Seti (3 Kitap)"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/ugur-mumcu-demokrasi-kitapligi-seti-3-kitap">
						<img class="prd_img prd_img_635_17_4577516" width="100" height="100" src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/b/d/e/demokrasi-seti-1587058791.png" alt="Demokrasi Kitaplığı Seti (3 Kitap)" title="Demokrasi Kitaplığı Seti (3 Kitap)" />
					</a>
				</noscript>
							</div>
		</div>
		<div class="prd_info">
			<div class="name"><a href="https://www.sozcukitabevi.com/Kitap/ugur-mumcu-demokrasi-kitapligi-seti-3-kitap">Demokrasi Kitaplığı Seti (3 Kitap)</a></div>
			<div class="writer"><a href="https://www.sozcukitabevi.com/ugur-mumcu">Uğur Mumcu</a></div>						<div class="publisher"><a href="https://www.sozcukitabevi.com/cumhuriyet-kitaplari">Cumhuriyet Kitapları</a></div>
			








			<div class="price_box">
								<span class="price price_list convert_cur" data-price="54.00" data-cur-code="TL">54<sup>,00</sup>TL</span>
				<span class="price price_sale convert_cur" data-price="32.40" data-cur-code="TL">32<sup>,40</sup>TL</span>
							</div>
						<div class="actions">

				
												<a data-prd-id="4577516" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
											</div>
			



		</div>
	</div>
</li>
<li class="items_col items_col4   ">
	<div class="home_item_prd home_item_prd_b">

		




		
		<div class="image_container">
			<div class="image image_b">
				<div class="discount"><sub>%</sub>32</div>								

				

								<a title="İş Bankası Klasikler Seti 3"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/anonim-is-bankasi-klasikler-seti-3">
					<img class="prd_img prd_img_635_18_4586507 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/b/i/s/is-bankasi-setleri-1586881828.png" alt="İş Bankası Klasikler Seti 3" title="İş Bankası Klasikler Seti 3" />
				</a>
				<noscript>
					<a title="İş Bankası Klasikler Seti 3"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/anonim-is-bankasi-klasikler-seti-3">
						<img class="prd_img prd_img_635_18_4586507" width="100" height="100" src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/b/i/s/is-bankasi-setleri-1586881828.png" alt="İş Bankası Klasikler Seti 3" title="İş Bankası Klasikler Seti 3" />
					</a>
				</noscript>
							</div>
		</div>
		<div class="prd_info">
			<div class="name"><a href="https://www.sozcukitabevi.com/Kitap/anonim-is-bankasi-klasikler-seti-3">İş Bankası Klasikler Seti 3</a></div>
			<div class="writer"><a href="https://www.sozcukitabevi.com/anonim">Anonim</a></div>						<div class="publisher"><a href="https://www.sozcukitabevi.com/is-bankasi-kultur-yayinlari">İş Bankası Kültür Yayınları</a></div>
			








			<div class="price_box">
								<span class="price price_list convert_cur" data-price="62.00" data-cur-code="TL">62<sup>,00</sup>TL</span>
				<span class="price price_sale convert_cur" data-price="42.01" data-cur-code="TL">42<sup>,01</sup>TL</span>
							</div>
						<div class="actions">

				
												<a data-prd-id="4586507" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
											</div>
			



		</div>
	</div>
</li>
<li class="items_col items_col4 items_col_right  ">
	<div class="home_item_prd home_item_prd_b">

		




		
		<div class="image_container">
			<div class="image image_b">
				<div class="discount"><sub>%</sub>44</div>				<div class="new_icon"><span>Yeni</span></div>				

				

								<a title="Evde Kahve ve Kitap Keyfi 5 Kitap Set"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/sunay-akin-evde-kahve-ve-kitap-keyfi-5-kitap-set">
					<img class="prd_img prd_img_635_19_4587502 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/b/e/v/evde-1587607991.jpg" alt="Evde Kahve ve Kitap Keyfi 5 Kitap Set" title="Evde Kahve ve Kitap Keyfi 5 Kitap Set" />
				</a>
				<noscript>
					<a title="Evde Kahve ve Kitap Keyfi 5 Kitap Set"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/sunay-akin-evde-kahve-ve-kitap-keyfi-5-kitap-set">
						<img class="prd_img prd_img_635_19_4587502" width="100" height="100" src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/b/e/v/evde-1587607991.jpg" alt="Evde Kahve ve Kitap Keyfi 5 Kitap Set" title="Evde Kahve ve Kitap Keyfi 5 Kitap Set" />
					</a>
				</noscript>
							</div>
		</div>
		<div class="prd_info">
			<div class="name"><a href="https://www.sozcukitabevi.com/Kitap/sunay-akin-evde-kahve-ve-kitap-keyfi-5-kitap-set">Evde Kahve ve Kitap Keyfi 5 Kitap Set</a></div>
			<div class="writer"><a href="https://www.sozcukitabevi.com/sunay-akin">Sunay Akın</a></div>						<div class="publisher"><a href="https://www.sozcukitabevi.com/destek-yayinlari">Destek Yayınları</a></div>
			








			<div class="price_box">
								<span class="price price_list convert_cur" data-price="107.00" data-cur-code="TL">107<sup>,00</sup>TL</span>
				<span class="price price_sale convert_cur" data-price="59.01" data-cur-code="TL">59<sup>,01</sup>TL</span>
							</div>
						<div class="actions">

				
												<a data-prd-id="4587502" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
											</div>
			



		</div>
	</div>
</li>




</ul>
<div class="clear"></div>
<div class="pager">
<div class="pager_wrapper">
	<span class="pager_info"> 67 Kayıt bulundu Toplam 4 Sayfa</span>
	<span class="pager_numbers">	
		<a class="button button_pager button_pager_first"><span>&lt;&lt;</span></a>
		
		<a class="button button_pager button_pager_prev"><span>&lt;</span></a>
		
		
	
	
		
	<a class="button button_pager button_pager_numbers dy_selected"  href="https://www.sozcukitabevi.com/index.php?utm_source=sozcukitabevi&amp;utm_medium=kitap-setleri&amp;utm_content=Kitap-setleri&amp;p=Products&amp;fpt_id=566&amp;sort_type=fpr_order-asc&amp;page=1&amp;prpm%5Bpub%5D%5B3164%5D=3164&amp;prpm%5Bpub%5D%5B3699%5D=3699&amp;rec_per_page=20"><span>1</span></a>
		
	<a class="button button_pager button_pager_numbers "  href="https://www.sozcukitabevi.com/index.php?utm_source=sozcukitabevi&amp;utm_medium=kitap-setleri&amp;utm_content=Kitap-setleri&amp;p=Products&amp;fpt_id=566&amp;sort_type=fpr_order-asc&amp;page=2&amp;prpm%5Bpub%5D%5B3164%5D=3164&amp;prpm%5Bpub%5D%5B3699%5D=3699&amp;rec_per_page=20"><span>2</span></a>
		
	<a class="button button_pager button_pager_numbers "  href="https://www.sozcukitabevi.com/index.php?utm_source=sozcukitabevi&amp;utm_medium=kitap-setleri&amp;utm_content=Kitap-setleri&amp;p=Products&amp;fpt_id=566&amp;sort_type=fpr_order-asc&amp;page=3&amp;prpm%5Bpub%5D%5B3164%5D=3164&amp;prpm%5Bpub%5D%5B3699%5D=3699&amp;rec_per_page=20"><span>3</span></a>
		
	<a class="button button_pager button_pager_numbers "  href="https://www.sozcukitabevi.com/index.php?utm_source=sozcukitabevi&amp;utm_medium=kitap-setleri&amp;utm_content=Kitap-setleri&amp;p=Products&amp;fpt_id=566&amp;sort_type=fpr_order-asc&amp;page=4&amp;prpm%5Bpub%5D%5B3164%5D=3164&amp;prpm%5Bpub%5D%5B3699%5D=3699&amp;rec_per_page=20"><span>4</span></a>
	


		
		
	<a class="button button_pager button_pager_next"  href="https://www.sozcukitabevi.com/index.php?utm_source=sozcukitabevi&amp;utm_medium=kitap-setleri&amp;utm_content=Kitap-setleri&amp;p=Products&amp;fpt_id=566&amp;sort_type=fpr_order-asc&amp;page=2&amp;prpm%5Bpub%5D%5B3164%5D=3164&amp;prpm%5Bpub%5D%5B3699%5D=3699&amp;rec_per_page=20"><span>&gt;</span></a>
		
	
		
	<a class="button button_pager button_pager_last"  href="https://www.sozcukitabevi.com/index.php?utm_source=sozcukitabevi&amp;utm_medium=kitap-setleri&amp;utm_content=Kitap-setleri&amp;p=Products&amp;fpt_id=566&amp;sort_type=fpr_order-asc&amp;page=4&amp;prpm%5Bpub%5D%5B3164%5D=3164&amp;prpm%5Bpub%5D%5B3699%5D=3699&amp;rec_per_page=20"><span>&gt;&gt;</span></a>
		
	
	</span>
</div>
</div>
<div class="clear"></div>


</div>
</div>



	
		<div class="search_query" data-query=""></div>
	    <div itemscope itemtype="http://schema.org/ItemList" class="rich-snippets">
	      <link itemprop="url" href="https://www.sozcukitabevi.com/index.php?utm_source=sozcukitabevi&utm_medium=kitap-setleri&utm_content=Kitap-setleri&p=Products&fpt_id=566&sort_type=prs_monthly-desc&page=1&prpm%5Bpub%5D%5B3164%5D=3164&prpm%5Bpub%5D%5B3699%5D=3699&rec_per_page=20&sort_type=rel-desc" />
	      <span itemprop="numberOfItems">20</span>
	      
	      	      
		  
		  		  
		  <div class="script_prd_items_list" data-prd-id="4585920" data-prd-name="Kırmızı Kedi Set 1" data-prd-price="49.50"></div>
		  
		  
	      <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">	      	      
	      	<span itemprop="position" content="1"></span>
	      	<a itemprop="url" href="https://www.sozcukitabevi.com/Kitap/murat-agirel-kirmizi-kedi-set-1"><span itemprop="name">Kırmızı Kedi Set 1</span></a>
	      	
	      </div>
	      	      
		  
		  		  
		  <div class="script_prd_items_list" data-prd-id="4585921" data-prd-name="Kırmızı Kedi Set 2" data-prd-price="52.80"></div>
		  
		  
	      <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">	      	      
	      	<span itemprop="position" content="2"></span>
	      	<a itemprop="url" href="https://www.sozcukitabevi.com/Kitap/soner-yalcin-kirmizi-kedi-set-2"><span itemprop="name">Kırmızı Kedi Set 2</span></a>
	      	
	      </div>
	      	      
		  
		  		  
		  <div class="script_prd_items_list" data-prd-id="4587603" data-prd-name="Ahmet Ümit 3 Kitap Set" data-prd-price="39.00"></div>
		  
		  
	      <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">	      	      
	      	<span itemprop="position" content="3"></span>
	      	<a itemprop="url" href="https://www.sozcukitabevi.com/Kitap/ahmet-umit-ahmet-umit-3-kitap-set"><span itemprop="name">Ahmet Ümit 3 Kitap Set</span></a>
	      	
	      </div>
	      	      
		  
		  		  
		  <div class="script_prd_items_list" data-prd-id="4587183" data-prd-name="Ali Kuzu 3 Kitap Set" data-prd-price="49.50"></div>
		  
		  
	      <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">	      	      
	      	<span itemprop="position" content="4"></span>
	      	<a itemprop="url" href="https://www.sozcukitabevi.com/Kitap/ali-kuzu-ali-kuzu-3-kitap-set"><span itemprop="name">Ali Kuzu 3 Kitap Set</span></a>
	      	
	      </div>
	      	      
		  
		  		  
		  <div class="script_prd_items_list" data-prd-id="4586687" data-prd-name="Köy Enstitüleri Seti (4 Kitap Takım)" data-prd-price="57.00"></div>
		  
		  
	      <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">	      	      
	      	<span itemprop="position" content="5"></span>
	      	<a itemprop="url" href="https://www.sozcukitabevi.com/Kitap/fakir-baykurt-koy-enstituleri-seti-4-kitap-takim"><span itemprop="name">Köy Enstitüleri Seti (4 Kitap Takım)</span></a>
	      	
	      </div>
	      	      
		  
		  		  
		  <div class="script_prd_items_list" data-prd-id="4534635" data-prd-name="Düşünürler 10 Kitap Set" data-prd-price="49.00"></div>
		  
		  
	      <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">	      	      
	      	<span itemprop="position" content="6"></span>
	      	<a itemprop="url" href="https://www.sozcukitabevi.com/Kitap/anonim-dusunurler-10-kitap-set"><span itemprop="name">Düşünürler 10 Kitap Set</span></a>
	      	
	      </div>
	      	      
		  
		  		  
		  <div class="script_prd_items_list" data-prd-id="4251482" data-prd-name="Dünya Uygarlıkları Seti - 10 Kitap" data-prd-price="49.00"></div>
		  
		  
	      <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">	      	      
	      	<span itemprop="position" content="7"></span>
	      	<a itemprop="url" href="https://www.sozcukitabevi.com/Kitap/ali-narcin-dunya-uygarliklari-seti-10-kitap-2"><span itemprop="name">Dünya Uygarlıkları Seti - 10 Kitap</span></a>
	      	
	      </div>
	      	      
		  
		  		  
		  <div class="script_prd_items_list" data-prd-id="4587501" data-prd-name="İnkılap Yayınları 3 Kitap Set" data-prd-price="49.01"></div>
		  
		  
	      <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">	      	      
	      	<span itemprop="position" content="8"></span>
	      	<a itemprop="url" href="https://www.sozcukitabevi.com/Kitap/sinan-meydan-inkilap-yayinlari-3-kitap-set"><span itemprop="name">İnkılap Yayınları 3 Kitap Set</span></a>
	      	
	      </div>
	      	      
		  
		  		  
		  <div class="script_prd_items_list" data-prd-id="4586765" data-prd-name="Alev Coşkun Seti (3 Kitap)" data-prd-price="49.01"></div>
		  
		  
	      <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">	      	      
	      	<span itemprop="position" content="9"></span>
	      	<a itemprop="url" href="https://www.sozcukitabevi.com/Kitap/alev-coskun-alev-coskun-seti-3-kitap"><span itemprop="name">Alev Coşkun Seti (3 Kitap)</span></a>
	      	
	      </div>
	      	      
		  
		  		  
		  <div class="script_prd_items_list" data-prd-id="4587605" data-prd-name="Sia Kitap 3&#039;lü Çocuk Seti" data-prd-price="37.80"></div>
		  
		  
	      <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">	      	      
	      	<span itemprop="position" content="10"></span>
	      	<a itemprop="url" href="https://www.sozcukitabevi.com/Kitap/elvin-oven-sia-kitap-3lu-cocuk-seti"><span itemprop="name">Sia Kitap 3&#039;lü Çocuk Seti</span></a>
	      	
	      </div>
	      	      
		  
		  		  
		  <div class="script_prd_items_list" data-prd-id="4587500" data-prd-name="Celal Şengör 3 Kitap Set" data-prd-price="41.00"></div>
		  
		  
	      <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">	      	      
	      	<span itemprop="position" content="11"></span>
	      	<a itemprop="url" href="https://www.sozcukitabevi.com/Kitap/ali-mehmet-celal-sengor-celal-sengor-3-kitap-set"><span itemprop="name">Celal Şengör 3 Kitap Set</span></a>
	      	
	      </div>
	      	      
		  
		  		  
		  <div class="script_prd_items_list" data-prd-id="4585810" data-prd-name="Metis Yayınları Set 4" data-prd-price="28.00"></div>
		  
		  
	      <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">	      	      
	      	<span itemprop="position" content="12"></span>
	      	<a itemprop="url" href="https://www.sozcukitabevi.com/Kitap/juan-benet-metis-yayinlari-set-4"><span itemprop="name">Metis Yayınları Set 4</span></a>
	      	
	      </div>
	      	      
		  
		  		  
		  <div class="script_prd_items_list" data-prd-id="4587472" data-prd-name="Yetişkinler İçin Boyama Seti (6 Kitap Takım)" data-prd-price="49.01"></div>
		  
		  
	      <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">	      	      
	      	<span itemprop="position" content="13"></span>
	      	<a itemprop="url" href="https://www.sozcukitabevi.com/Kitap/gizem-ulas-yetiskinler-icin-boyama-seti-6-kitap-takim"><span itemprop="name">Yetişkinler İçin Boyama Seti (6 Kitap Takım)</span></a>
	      	
	      </div>
	      	      
		  
		  		  
		  <div class="script_prd_items_list" data-prd-id="4587604" data-prd-name="Ceren Kerimoğlu 4 Kitap Set" data-prd-price="33.00"></div>
		  
		  
	      <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">	      	      
	      	<span itemprop="position" content="14"></span>
	      	<a itemprop="url" href="https://www.sozcukitabevi.com/Kitap/ceren-kerimoglu-ceren-kerimoglu-4-kitap-set"><span itemprop="name">Ceren Kerimoğlu 4 Kitap Set</span></a>
	      	
	      </div>
	      	      
		  
		  		  
		  <div class="script_prd_items_list" data-prd-id="4570327" data-prd-name="Bilimin Öncüleri 10 Kitap Set" data-prd-price="49.01"></div>
		  
		  
	      <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">	      	      
	      	<span itemprop="position" content="15"></span>
	      	<a itemprop="url" href="https://www.sozcukitabevi.com/Kitap/anonim-bilimin-onculeri-10-kitap-set"><span itemprop="name">Bilimin Öncüleri 10 Kitap Set</span></a>
	      	
	      </div>
	      	      
		  
		  		  
		  <div class="script_prd_items_list" data-prd-id="4586506" data-prd-name="Eşsiz Dünya Klasikleri Seti" data-prd-price="39.00"></div>
		  
		  
	      <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">	      	      
	      	<span itemprop="position" content="16"></span>
	      	<a itemprop="url" href="https://www.sozcukitabevi.com/Kitap/ivan-sergeyevic-turgenyev-essiz-dunya-klasikleri-seti"><span itemprop="name">Eşsiz Dünya Klasikleri Seti</span></a>
	      	
	      </div>
	      	      
		  
		  		  
		  <div class="script_prd_items_list" data-prd-id="4587184" data-prd-name="Kariyer Yayınları 3 Kitap Set" data-prd-price="50.60"></div>
		  
		  
	      <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">	      	      
	      	<span itemprop="position" content="17"></span>
	      	<a itemprop="url" href="https://www.sozcukitabevi.com/Kitap/ali-kuzu-kariyer-yayinlari-3-kitap-set"><span itemprop="name">Kariyer Yayınları 3 Kitap Set</span></a>
	      	
	      </div>
	      	      
		  
		  		  
		  <div class="script_prd_items_list" data-prd-id="4577516" data-prd-name="Demokrasi Kitaplığı Seti (3 Kitap)" data-prd-price="32.40"></div>
		  
		  
	      <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">	      	      
	      	<span itemprop="position" content="18"></span>
	      	<a itemprop="url" href="https://www.sozcukitabevi.com/Kitap/ugur-mumcu-demokrasi-kitapligi-seti-3-kitap"><span itemprop="name">Demokrasi Kitaplığı Seti (3 Kitap)</span></a>
	      	
	      </div>
	      	      
		  
		  		  
		  <div class="script_prd_items_list" data-prd-id="4586507" data-prd-name="İş Bankası Klasikler Seti 3" data-prd-price="42.01"></div>
		  
		  
	      <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">	      	      
	      	<span itemprop="position" content="19"></span>
	      	<a itemprop="url" href="https://www.sozcukitabevi.com/Kitap/anonim-is-bankasi-klasikler-seti-3"><span itemprop="name">İş Bankası Klasikler Seti 3</span></a>
	      	
	      </div>
	      	      
		  
		  		  
		  <div class="script_prd_items_list" data-prd-id="4587502" data-prd-name="Evde Kahve ve Kitap Keyfi 5 Kitap Set" data-prd-price="59.01"></div>
		  
		  
	      <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">	      	      
	      	<span itemprop="position" content="20"></span>
	      	<a itemprop="url" href="https://www.sozcukitabevi.com/Kitap/sunay-akin-evde-kahve-ve-kitap-keyfi-5-kitap-set"><span itemprop="name">Evde Kahve ve Kitap Keyfi 5 Kitap Set</span></a>
	      	
	      </div>
	      
	      
	    </div>
	    
</div>
                  
                  </div>
          <div class="side_column right_column">
        		<div class="mod_container " id="mod_container_686"></div>
			
		<div class="mod_container " id="mod_container_687"></div>
			
		<div class="mod_container " id="mod_container_660">
<div class="box box_prd box_prd_list_img box_prd_list_with_numbers">
	<div class="box_header">
		<a href="https://www.sozcukitabevi.com/cok-satanlar-1">
		Çok Satanlar
					</a>
	</div>
	
	<div class="box_content">

	<ul>
	
	
				<li class="items_col items_col1 items_col_right items_col_left">
	<div class="home_item_prd home_item_prd_list_img home_item_prd_a home_item_prd_numbers">
		<div class="list_number">1</div>		<div class="image image_a">
						<a title="Kırmızı Kedi Set 1"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/murat-agirel-kirmizi-kedi-set-1">
				<img class="lazy" src="/i/1x1.png" data-src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/a/k/i/kirmizi-kedi-set1-1586200703.png" alt="Kırmızı Kedi Set 1" title="Kırmızı Kedi Set 1" />
			</a>
			<noscript>
				<a title="Kırmızı Kedi Set 1"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/murat-agirel-kirmizi-kedi-set-1">
					<img src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/a/k/i/kirmizi-kedi-set1-1586200703.png" alt="Kırmızı Kedi Set 1" title="Kırmızı Kedi Set 1" />
				</a>
			</noscript>
					</div>
		<div class="prd_info">
			<div class="name">
				<div class="prd_name"><a href="https://www.sozcukitabevi.com/Kitap/murat-agirel-kirmizi-kedi-set-1">Kırmızı Kedi Set 1</a></div>
				
											
			</div>
			
			
			
			
			<div class="price_box">
				<span class="price price_list convert_cur" data-price="82.50" data-cur-code="TL">82<sup>,50</sup>TL</span>
				<span class="price price_sale convert_cur" data-price="49.50" data-cur-code="TL">49<sup>,50</sup>TL</span>
			</div>
			
			
	
					
			
			
				
			
		</div>
		<div class="clear"></div>
	</div>
	</li>
		<li class="items_col items_col1 items_col_right items_col_left">
	<div class="home_item_prd home_item_prd_list_img home_item_prd_a home_item_prd_numbers">
		<div class="list_number">2</div>		<div class="image image_a">
						<a title="Dünya Uygarlıkları Seti - 10 Kitap"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/ali-narcin-dunya-uygarliklari-seti-10-kitap-2">
				<img class="lazy" src="/i/1x1.png" data-src="https://cdn1.dokuzsoft.com/u/sozcukitabevi/img/a/d/u/dunya-uygarliklari-seti-1579879730.jpg" alt="Dünya Uygarlıkları Seti - 10 Kitap" title="Dünya Uygarlıkları Seti - 10 Kitap" />
			</a>
			<noscript>
				<a title="Dünya Uygarlıkları Seti - 10 Kitap"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/ali-narcin-dunya-uygarliklari-seti-10-kitap-2">
					<img src="https://cdn1.dokuzsoft.com/u/sozcukitabevi/img/a/d/u/dunya-uygarliklari-seti-1579879730.jpg" alt="Dünya Uygarlıkları Seti - 10 Kitap" title="Dünya Uygarlıkları Seti - 10 Kitap" />
				</a>
			</noscript>
					</div>
		<div class="prd_info">
			<div class="name">
				<div class="prd_name"><a href="https://www.sozcukitabevi.com/Kitap/ali-narcin-dunya-uygarliklari-seti-10-kitap-2">Dünya Uygarlıkları Seti - 10 Kitap</a></div>
				
											
			</div>
			
			
			
			
			<div class="price_box">
				<span class="price price_list convert_cur" data-price="200.00" data-cur-code="TL">200<sup>,00</sup>TL</span>
				<span class="price price_sale convert_cur" data-price="49.00" data-cur-code="TL">49<sup>,00</sup>TL</span>
			</div>
			
			
	
					
			
			
				
			
		</div>
		<div class="clear"></div>
	</div>
	</li>
		<li class="items_col items_col1 items_col_right items_col_left">
	<div class="home_item_prd home_item_prd_list_img home_item_prd_a home_item_prd_numbers">
		<div class="list_number">3</div>		<div class="image image_a">
						<a title="Kırmızı Kedi Set 2"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/soner-yalcin-kirmizi-kedi-set-2">
				<img class="lazy" src="/i/1x1.png" data-src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/a/k/i/kirmizi-kedi-set2-1586200771.png" alt="Kırmızı Kedi Set 2" title="Kırmızı Kedi Set 2" />
			</a>
			<noscript>
				<a title="Kırmızı Kedi Set 2"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/soner-yalcin-kirmizi-kedi-set-2">
					<img src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/a/k/i/kirmizi-kedi-set2-1586200771.png" alt="Kırmızı Kedi Set 2" title="Kırmızı Kedi Set 2" />
				</a>
			</noscript>
					</div>
		<div class="prd_info">
			<div class="name">
				<div class="prd_name"><a href="https://www.sozcukitabevi.com/Kitap/soner-yalcin-kirmizi-kedi-set-2">Kırmızı Kedi Set 2</a></div>
				
											
			</div>
			
			
			
			
			<div class="price_box">
				<span class="price price_list convert_cur" data-price="88.00" data-cur-code="TL">88<sup>,00</sup>TL</span>
				<span class="price price_sale convert_cur" data-price="52.80" data-cur-code="TL">52<sup>,80</sup>TL</span>
			</div>
			
			
	
					
			
			
				
			
		</div>
		<div class="clear"></div>
	</div>
	</li>
		<li class="items_col items_col1 items_col_right items_col_left">
	<div class="home_item_prd home_item_prd_list_img home_item_prd_a home_item_prd_numbers">
		<div class="list_number">4</div>		<div class="image image_a">
						<a title="Eşsiz Dünya Klasikleri Seti"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/ivan-sergeyevic-turgenyev-essiz-dunya-klasikleri-seti">
				<img class="lazy" src="/i/1x1.png" data-src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/a/e/s/essiz-dunya-klasikleri-seti8b6b45afbc1996833319d65c5f21762a.jpg" alt="Eşsiz Dünya Klasikleri Seti" title="Eşsiz Dünya Klasikleri Seti" />
			</a>
			<noscript>
				<a title="Eşsiz Dünya Klasikleri Seti"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/ivan-sergeyevic-turgenyev-essiz-dunya-klasikleri-seti">
					<img src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/a/e/s/essiz-dunya-klasikleri-seti8b6b45afbc1996833319d65c5f21762a.jpg" alt="Eşsiz Dünya Klasikleri Seti" title="Eşsiz Dünya Klasikleri Seti" />
				</a>
			</noscript>
					</div>
		<div class="prd_info">
			<div class="name">
				<div class="prd_name"><a href="https://www.sozcukitabevi.com/Kitap/ivan-sergeyevic-turgenyev-essiz-dunya-klasikleri-seti">Eşsiz Dünya Klasikleri Seti</a></div>
				
											
			</div>
			
			
			
			
			<div class="price_box">
				<span class="price price_list convert_cur" data-price="200.00" data-cur-code="TL">200<sup>,00</sup>TL</span>
				<span class="price price_sale convert_cur" data-price="39.00" data-cur-code="TL">39<sup>,00</sup>TL</span>
			</div>
			
			
	
					
			
			
				
			
		</div>
		<div class="clear"></div>
	</div>
	</li>
		<li class="items_col items_col1 items_col_right items_col_left">
	<div class="home_item_prd home_item_prd_list_img home_item_prd_a home_item_prd_numbers">
		<div class="list_number">5</div>		<div class="image image_a">
						<a title="Kariyer Yayınları 3 Kitap Set"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/ali-kuzu-kariyer-yayinlari-3-kitap-set">
				<img class="lazy" src="/i/1x1.png" data-src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/a/k/a/kariyer-set1-1587322693.png" alt="Kariyer Yayınları 3 Kitap Set" title="Kariyer Yayınları 3 Kitap Set" />
			</a>
			<noscript>
				<a title="Kariyer Yayınları 3 Kitap Set"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/ali-kuzu-kariyer-yayinlari-3-kitap-set">
					<img src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/a/k/a/kariyer-set1-1587322693.png" alt="Kariyer Yayınları 3 Kitap Set" title="Kariyer Yayınları 3 Kitap Set" />
				</a>
			</noscript>
					</div>
		<div class="prd_info">
			<div class="name">
				<div class="prd_name"><a href="https://www.sozcukitabevi.com/Kitap/ali-kuzu-kariyer-yayinlari-3-kitap-set">Kariyer Yayınları 3 Kitap Set</a></div>
				
											
			</div>
			
			
			
			
			<div class="price_box">
				<span class="price price_list convert_cur" data-price="92.00" data-cur-code="TL">92<sup>,00</sup>TL</span>
				<span class="price price_sale convert_cur" data-price="50.60" data-cur-code="TL">50<sup>,60</sup>TL</span>
			</div>
			
			
	
					
			
			
				
			
		</div>
		<div class="clear"></div>
	</div>
	</li>
		<li class="items_col items_col1 items_col_right items_col_left">
	<div class="home_item_prd home_item_prd_list_img home_item_prd_a home_item_prd_numbers">
		<div class="list_number">6</div>		<div class="image image_a">
						<a title="Ali Kuzu 3 Kitap Set"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/ali-kuzu-ali-kuzu-3-kitap-set">
				<img class="lazy" src="/i/1x1.png" data-src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/a/a/l/ali-kuzu-set-1587322305.png" alt="Ali Kuzu 3 Kitap Set" title="Ali Kuzu 3 Kitap Set" />
			</a>
			<noscript>
				<a title="Ali Kuzu 3 Kitap Set"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/ali-kuzu-ali-kuzu-3-kitap-set">
					<img src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/a/a/l/ali-kuzu-set-1587322305.png" alt="Ali Kuzu 3 Kitap Set" title="Ali Kuzu 3 Kitap Set" />
				</a>
			</noscript>
					</div>
		<div class="prd_info">
			<div class="name">
				<div class="prd_name"><a href="https://www.sozcukitabevi.com/Kitap/ali-kuzu-ali-kuzu-3-kitap-set">Ali Kuzu 3 Kitap Set</a></div>
				
											
			</div>
			
			
			
			
			<div class="price_box">
				<span class="price price_list convert_cur" data-price="90.00" data-cur-code="TL">90<sup>,00</sup>TL</span>
				<span class="price price_sale convert_cur" data-price="49.50" data-cur-code="TL">49<sup>,50</sup>TL</span>
			</div>
			
			
	
					
			
			
				
			
		</div>
		<div class="clear"></div>
	</div>
	</li>
		<li class="items_col items_col1 items_col_right items_col_left">
	<div class="home_item_prd home_item_prd_list_img home_item_prd_a home_item_prd_numbers">
		<div class="list_number">7</div>		<div class="image image_a">
						<a title="Köy Enstitüleri Seti (4 Kitap Takım)"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/fakir-baykurt-koy-enstituleri-seti-4-kitap-takim">
				<img class="lazy" src="/i/1x1.png" data-src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/a/k/o/koy-enstituleri-seti-4-kitap-takimaa371ac65b2501e48e6e705465aa0320.jpg" alt="Köy Enstitüleri Seti (4 Kitap Takım)" title="Köy Enstitüleri Seti (4 Kitap Takım)" />
			</a>
			<noscript>
				<a title="Köy Enstitüleri Seti (4 Kitap Takım)"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/fakir-baykurt-koy-enstituleri-seti-4-kitap-takim">
					<img src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/a/k/o/koy-enstituleri-seti-4-kitap-takimaa371ac65b2501e48e6e705465aa0320.jpg" alt="Köy Enstitüleri Seti (4 Kitap Takım)" title="Köy Enstitüleri Seti (4 Kitap Takım)" />
				</a>
			</noscript>
					</div>
		<div class="prd_info">
			<div class="name">
				<div class="prd_name"><a href="https://www.sozcukitabevi.com/Kitap/fakir-baykurt-koy-enstituleri-seti-4-kitap-takim">Köy Enstitüleri Seti (4 Kitap Takım)</a></div>
				
											
			</div>
			
			
			
			
			<div class="price_box">
				<span class="price price_list convert_cur" data-price="95.00" data-cur-code="TL">95<sup>,00</sup>TL</span>
				<span class="price price_sale convert_cur" data-price="57.00" data-cur-code="TL">57<sup>,00</sup>TL</span>
			</div>
			
			
	
					
			
			
				
			
		</div>
		<div class="clear"></div>
	</div>
	</li>
		<li class="items_col items_col1 items_col_right items_col_left">
	<div class="home_item_prd home_item_prd_list_img home_item_prd_a home_item_prd_numbers">
		<div class="list_number">8</div>		<div class="image image_a">
						<a title="Can Yayınları Klasikler Set (7 Kitap)"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/karl-marx-can-yayinlari-klasikler-set-7-kitap">
				<img class="lazy" src="/i/1x1.png" data-src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/a/k/i/kitap-setleri-kapak-1586267582.png" alt="Can Yayınları Klasikler Set (7 Kitap)" title="Can Yayınları Klasikler Set (7 Kitap)" />
			</a>
			<noscript>
				<a title="Can Yayınları Klasikler Set (7 Kitap)"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/karl-marx-can-yayinlari-klasikler-set-7-kitap">
					<img src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/a/k/i/kitap-setleri-kapak-1586267582.png" alt="Can Yayınları Klasikler Set (7 Kitap)" title="Can Yayınları Klasikler Set (7 Kitap)" />
				</a>
			</noscript>
					</div>
		<div class="prd_info">
			<div class="name">
				<div class="prd_name"><a href="https://www.sozcukitabevi.com/Kitap/karl-marx-can-yayinlari-klasikler-set-7-kitap">Can Yayınları Klasikler Set (7 Kitap)</a></div>
				
											
			</div>
			
			
			
			
			<div class="price_box">
				<span class="price price_list convert_cur" data-price="61.00" data-cur-code="TL">61<sup>,00</sup>TL</span>
				<span class="price price_sale convert_cur" data-price="39.65" data-cur-code="TL">39<sup>,65</sup>TL</span>
			</div>
			
			
	
					
			
			
				
			
		</div>
		<div class="clear"></div>
	</div>
	</li>
		<li class="items_col items_col1 items_col_right items_col_left">
	<div class="home_item_prd home_item_prd_list_img home_item_prd_a home_item_prd_numbers">
		<div class="list_number">9</div>		<div class="image image_a">
						<a title="İyi Ki Yoksun"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/hakan-ozkan-iyi-ki-yoksun">
				<img class="lazy" src="/i/1x1.png" data-src="https://cdn1.dokuzsoft.com/u/sozcukitabevi/img/a/i/y/iyi-ki-yoksunc6c8b6362b1703f4e45811e0f54297a0.jpg" alt="İyi Ki Yoksun" title="İyi Ki Yoksun" />
			</a>
			<noscript>
				<a title="İyi Ki Yoksun"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/hakan-ozkan-iyi-ki-yoksun">
					<img src="https://cdn1.dokuzsoft.com/u/sozcukitabevi/img/a/i/y/iyi-ki-yoksunc6c8b6362b1703f4e45811e0f54297a0.jpg" alt="İyi Ki Yoksun" title="İyi Ki Yoksun" />
				</a>
			</noscript>
					</div>
		<div class="prd_info">
			<div class="name">
				<div class="prd_name"><a href="https://www.sozcukitabevi.com/Kitap/hakan-ozkan-iyi-ki-yoksun">İyi Ki Yoksun</a></div>
				
											
			</div>
			
			
			
			
			<div class="price_box">
				<span class="price price_list convert_cur" data-price="22.00" data-cur-code="TL">22<sup>,00</sup>TL</span>
				<span class="price price_sale convert_cur" data-price="15.40" data-cur-code="TL">15<sup>,40</sup>TL</span>
			</div>
			
			
	
					
			
			
				
			
		</div>
		<div class="clear"></div>
	</div>
	</li>
		<li class="items_col items_col1 items_col_right items_col_left">
	<div class="home_item_prd home_item_prd_list_img home_item_prd_a home_item_prd_numbers">
		<div class="list_number">10</div>		<div class="image image_a">
						<a title="SİA  5&#039;li Kitap Seti"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/yilmaz-ozdil-sia-5li-kitap-seti">
				<img class="lazy" src="/i/1x1.png" data-src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/a/s/i/siakitapset-1584737733.gif" alt="SİA  5&#039;li Kitap Seti" title="SİA  5&#039;li Kitap Seti" />
			</a>
			<noscript>
				<a title="SİA  5&#039;li Kitap Seti"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/yilmaz-ozdil-sia-5li-kitap-seti">
					<img src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/a/s/i/siakitapset-1584737733.gif" alt="SİA  5&#039;li Kitap Seti" title="SİA  5&#039;li Kitap Seti" />
				</a>
			</noscript>
					</div>
		<div class="prd_info">
			<div class="name">
				<div class="prd_name"><a href="https://www.sozcukitabevi.com/Kitap/yilmaz-ozdil-sia-5li-kitap-seti">SİA  5&#039;li Kitap Seti</a></div>
				
											
			</div>
			
			
			
			
			<div class="price_box">
				<span class="price price_list convert_cur" data-price="152.00" data-cur-code="TL">152<sup>,00</sup>TL</span>
				<span class="price price_sale convert_cur" data-price="48.00" data-cur-code="TL">48<sup>,00</sup>TL</span>
			</div>
			
			
	
					
			
			
				
			
		</div>
		<div class="clear"></div>
	</div>
	</li>
		<li class="items_col items_col1 items_col_right items_col_left">
	<div class="home_item_prd home_item_prd_list_img home_item_prd_a home_item_prd_numbers">
		<div class="list_number">11</div>		<div class="image image_a">
						<a title="Mustafa Kemal Atatürk Serisi (10 Kitap Takım)
Çocuk (3-7 yaş)"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/yilmaz-ozdil-mustafa-kemal-ataturk-serisi-10-kitap-takim">
				<img class="lazy" src="/i/1x1.png" data-src="https://cdn1.dokuzsoft.com/u/sozcukitabevi/img/a/m/k/mka-on-gorsel-320x320-1545120896.jpg" alt="Mustafa Kemal Atatürk Serisi (10 Kitap Takım)
Çocuk (3-7 yaş)" title="Mustafa Kemal Atatürk Serisi (10 Kitap Takım)
Çocuk (3-7 yaş)" />
			</a>
			<noscript>
				<a title="Mustafa Kemal Atatürk Serisi (10 Kitap Takım)
Çocuk (3-7 yaş)"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/yilmaz-ozdil-mustafa-kemal-ataturk-serisi-10-kitap-takim">
					<img src="https://cdn1.dokuzsoft.com/u/sozcukitabevi/img/a/m/k/mka-on-gorsel-320x320-1545120896.jpg" alt="Mustafa Kemal Atatürk Serisi (10 Kitap Takım)
Çocuk (3-7 yaş)" title="Mustafa Kemal Atatürk Serisi (10 Kitap Takım)
Çocuk (3-7 yaş)" />
				</a>
			</noscript>
					</div>
		<div class="prd_info">
			<div class="name">
				<div class="prd_name"><a href="https://www.sozcukitabevi.com/Kitap/yilmaz-ozdil-mustafa-kemal-ataturk-serisi-10-kitap-takim">Mustafa Kemal Atatürk Serisi (10 Kitap Takım)
Çocuk (3-7 yaş)</a></div>
				
											
			</div>
			
			
			
			
			<div class="price_box">
				<span class="price price_list convert_cur" data-price="91.67" data-cur-code="TL">91<sup>,67</sup>TL</span>
				<span class="price price_sale convert_cur" data-price="27.90" data-cur-code="TL">27<sup>,90</sup>TL</span>
			</div>
			
			
	
					
			
			
				
			
		</div>
		<div class="clear"></div>
	</div>
	</li>
		<li class="items_col items_col1 items_col_right items_col_left">
	<div class="home_item_prd home_item_prd_list_img home_item_prd_a home_item_prd_numbers">
		<div class="list_number">12</div>		<div class="image image_a">
						<a title="İş Bankası Modern Klasikler Set Bilinmeyen Bir
Kadının Mektubu, Bir Çöküşün Öyküsü, Ay
Işığı Sokağı, Ayaktakımı Arasında,
Mecburiyet, Bir Kadının Yaşamından,
Olağanüstü Bir Gece, Hayatın Mucizeleri,
Satranç, Amok Koşucusu"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/stefan-zweig-is-bankasi-modern-klasikler-set">
				<img class="lazy" src="/i/1x1.png" data-src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/a/i/s/is-bankasi-setleri-1584648723.png" alt="İş Bankası Modern Klasikler Set Bilinmeyen Bir
Kadının Mektubu, Bir Çöküşün Öyküsü, Ay
Işığı Sokağı, Ayaktakımı Arasında,
Mecburiyet, Bir Kadının Yaşamından,
Olağanüstü Bir Gece, Hayatın Mucizeleri,
Satranç, Amok Koşucusu" title="İş Bankası Modern Klasikler Set Bilinmeyen Bir
Kadının Mektubu, Bir Çöküşün Öyküsü, Ay
Işığı Sokağı, Ayaktakımı Arasında,
Mecburiyet, Bir Kadının Yaşamından,
Olağanüstü Bir Gece, Hayatın Mucizeleri,
Satranç, Amok Koşucusu" />
			</a>
			<noscript>
				<a title="İş Bankası Modern Klasikler Set Bilinmeyen Bir
Kadının Mektubu, Bir Çöküşün Öyküsü, Ay
Işığı Sokağı, Ayaktakımı Arasında,
Mecburiyet, Bir Kadının Yaşamından,
Olağanüstü Bir Gece, Hayatın Mucizeleri,
Satranç, Amok Koşucusu"  class="tooltip-ajax" href="https://www.sozcukitabevi.com/Kitap/stefan-zweig-is-bankasi-modern-klasikler-set">
					<img src="https://www.sozcukitabevi.com/u/sozcukitabevi/img/a/i/s/is-bankasi-setleri-1584648723.png" alt="İş Bankası Modern Klasikler Set Bilinmeyen Bir
Kadının Mektubu, Bir Çöküşün Öyküsü, Ay
Işığı Sokağı, Ayaktakımı Arasında,
Mecburiyet, Bir Kadının Yaşamından,
Olağanüstü Bir Gece, Hayatın Mucizeleri,
Satranç, Amok Koşucusu" title="İş Bankası Modern Klasikler Set Bilinmeyen Bir
Kadının Mektubu, Bir Çöküşün Öyküsü, Ay
Işığı Sokağı, Ayaktakımı Arasında,
Mecburiyet, Bir Kadının Yaşamından,
Olağanüstü Bir Gece, Hayatın Mucizeleri,
Satranç, Amok Koşucusu" />
				</a>
			</noscript>
					</div>
		<div class="prd_info">
			<div class="name">
				<div class="prd_name"><a href="https://www.sozcukitabevi.com/Kitap/stefan-zweig-is-bankasi-modern-klasikler-set">İş Bankası Modern Klasikler Set Bilinmeyen Bir
Kadının Mektubu, Bir...</a></div>
				
											
			</div>
			
			
			
			
			<div class="price_box">
				<span class="price price_list convert_cur" data-price="73.00" data-cur-code="TL">73<sup>,00</sup>TL</span>
				<span class="price price_sale convert_cur" data-price="49.00" data-cur-code="TL">49<sup>,00</sup>TL</span>
			</div>
			
			
	
					
			
			
				
			
		</div>
		<div class="clear"></div>
	</div>
	</li>
		
	
	</ul>
	<div class="clear"></div>
		<div>
		<a class="b_more_link" href="https://www.sozcukitabevi.com/cok-satanlar-1">Tümünü göster</a>
	</div>
		
	</div>
	<div class="box_footer"></div>
</div>
</div>
			

      </div>
      <div class="clear"></div>
	</div>
</main>


<div class="clear"></div>  

<footer class="footer">
	<div id="dump"></div>	
	<div class="cw">
		<div>
			<div class="footer_content">
		
		
				<div class="items_col items_col_70">
					<div class="footer_menu">
						<ul>
        <li class="mainMenuClick  "><a href="/iletisim.html" ><span>Müşteri Hizmetleri</span> <i class="fa fa-sort-down subMenuClick"></i></a>
                <ul>
                        <li ><a href="/banka-hesaplari.html" ><span>Banka Hesapları</span> </a>

                
            </li>
                        <li ><a href="/mesafeli-satis-sozlesmesi" ><span>Mesafeli Satış Sözleşmesi</span> </a>

                
            </li>
                        <li ><a href="/kargo-ve-teslimat" ><span>Kargo ve Teslimat</span> </a>

                
            </li>
                        <li ><a href="/gizlilik-ve-guvenlik" ><span>Gizlilik ve Güvenlik</span> </a>

                
            </li>
                        <li ><a href="/kapida-odeme-kitap" ><span>Kapıda Ödeme</span> </a>

                
            </li>
                        <li ><a href="/kisisel-veriler-politikasi" ><span>Kişisel veriler Politikası</span> </a>

                
            </li>
                        <li ><a href="/uyelik-sozlesmesi" ><span>Üyelik Sözleşmesi</span> </a>

                
            </li>
                        <li ><a href="/iade-ve-garanti-sartlari" ><span>İade ve Garanti Şartları</span> </a>

                
            </li>
                        <li ><a href="/iletisim.html" ><span>İletişim</span> </a>

                
            </li>
            
        </ul>
            </li>
        <li class="mainMenuClick  "><a href="/yayinevleri.html" ><span>Yayınevleri</span> <i class="fa fa-sort-down subMenuClick"></i></a>
                <ul>
                        <li ><a href="/halk-kitabevi" ><span>Halk Kitabevi</span> </a>

                
            </li>
                        <li ><a href="/kirmizi-kedi-yayinevi" ><span>Kırmızı Kedi Yayınevi</span> </a>

                
            </li>
                        <li ><a href="/bilgi-yayinevi" ><span>Bilgi Yayınevi</span> </a>

                
            </li>
                        <li ><a href="/can-yayinlari" ><span>Can Yayınları Kitapları</span> </a>

                
            </li>
                        <li ><a href="/yapi-kredi-yayinlari" ><span>Yapı Kredi Yayınları</span> </a>

                
            </li>
                        <li ><a href="/inkilap-kitabevi" ><span>İnkılap Kitabevi</span> </a>

                
            </li>
                        <li ><a href="/destek-yayinlari" ><span>Destek Yayınları</span> </a>

                
            </li>
            
        </ul>
            </li>
        <li class="mainMenuClick  "><a href="/yazarlar.html" ><span>Yazarlar</span> <i class="fa fa-sort-down subMenuClick"></i></a>
                <ul>
                        <li ><a href="/soner-yalcin" ><span>Soner Yalçın Kitapları</span> </a>

                
            </li>
                        <li ><a href="/yilmaz-ozdil" ><span>Yılmaz Özdil Kitapları</span> </a>

                
            </li>
                        <li ><a href="/saygi-ozturk" ><span>Saygı Öztürk</span> </a>

                
            </li>
                        <li ><a href="/sabahattin-ali" ><span>Sabahattin Ali</span> </a>

                
            </li>
                        <li ><a href="/ugur-dundar" ><span>Uğur Dündar</span> </a>

                
            </li>
                        <li ><a href="/ilber-ortayli" ><span>İlber Ortaylı</span> </a>

                
            </li>
                        <li ><a href="/umit-aktas" ><span>Ümit Aktaş</span> </a>

                
            </li>
                        <li ><a href="/akilah-azra-kohen" ><span>Akilah Azra Kohen</span> </a>

                
            </li>
                        <li ><a href="/sarah-jio" ><span>Sarah Jio</span> </a>

                
            </li>
            
        </ul>
            </li>
    
</ul>
		
					</div>			
					<div class="clear"></div>	
				</div>
				<div class="items_col items_col_30">
					<div class="footer_adr_col">
					<div class="footer_adr_box">
					Estetik Yayıncılık AŞ<br/>
					Halkalı, Merkez Mah. Abay Cad. Atlas Sok. Atlas İş Merkezi A Blok No:6-8/3-4 Küçükçekmece-İstanbul/Türkiye<br />					
					<a href="tel:+90 212 948 22 78">+90 212 948 22 78</a>															</div>
					<div class="footer_social_menu">
						<div class="footer_header">Bizi takip edin</div>							
						<ul>
        <li class="mainMenuClick  "><a href="https://www.facebook.com/S%C3%B6zc%C3%BC-Kitabevi-2221361784643520/" target="_blank"><img alt="Facebook" src="/u/sozcukitabevi/menu/a/f/a/facebook-1482326086.png" /> </a>
            </li>
        <li class="mainMenuClick  "><a href="https://www.twitter.com/sozcukitap" target="_blank"><img alt="Twitter" src="/u/sozcukitabevi/menu/a/t/w/twitter-1482326092.png" /> </a>
            </li>
        <li class="mainMenuClick  "><a href="https://www.instagram.com/sozcukitapevi/" target="_blank"><img alt="İnstagram" src="/u/sozcukitabevi/menu/a/i/n/instagram-1500236558.png" /> </a>
            </li>
    
</ul>
	
					</div>				
					</div>
					<div class="clear"></div>				
				</div>
				
				<div class="clear"></div>

				<div class="banner_footer">			
									
					
					<img src="/i/visa_mastercard.png" alt="eticaret visa master" />	
					
				</div>
				
				<div class="logo_footer"><img src="/u/sozcukitabevi/sozcu-kitabevi-logo-ataturk-1550317109.jpg" alt="www.sozcukitabevi.com" /></div>
				<div class="copyright">&copy; 2020 www.sozcukitabevi.com Tüm hakları saklıdır.</div> 
				<div class="clear"></div>		

			</div>
		</div>

	</div>
	
	
<div class="toTop"><span class="fa fa-arrow-up"></span></div>
<div class="dy_logo"><a target="_blank" title="E-Ticaret"   href="https://www.dokuzyazilim.com">E-ticaret</a>  <a title="E-Ticaret" target="_blank"  href="http://www.dokuzyazilim.com"><img src="/i/dokuzyazilim_logo.png" alt="E-Ticaret" width="94" height="26" /></a></div>
</footer>

<form action="https://www.sozcukitabevi.com/">
<input type="hidden" id="http_url" value="https://www.sozcukitabevi.com/"  />
<input type="hidden" id="https_url" value="https://www.sozcukitabevi.com/"  />
<input type="hidden" id="label_add_to_cart" value="Sepete Ekle"  />
<input type="hidden" id="label_adding" value="Ekleniyor"  />
<input type="hidden" id="label_added" value="Eklendi"  />

</form>
<div style="display:none;">
		
	<div id="dummy_elm"></div><div id="label_close">Kapat</div><div class="button_adding_to_cart"></div><div class="button_added_to_cart"></div></div>		
</div>

</div>
</div>
</div>
</div>




<link type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">

<script  src="/u/sozcukitabevi/combine.js?v=8741"></script>


<script>

if($('.login-user-info').size()>0){	
	gtag('config', 'UA-59492776-1', {
	  'user_id': $('.login-user-info').data('user-id')
	});	
}

if($('.completed-order-info').size()>0){

	var order_products = new Array();
	$('.order-products').each(function(i,item){
		order_products[i]={
			  "id": $(item).data('barcode'),
			  "name": $(item).data('prd-name'),
			  //"list_name": "Search Results",
			  "brand": "Google",
			  //"category": "Apparel/T-Shirts",
			  //"variant": "Black",
			  //"list_position": 1,
			  "quantity": $(item).data('quantity'),
			  "price": $(item).data('final-price')
			};
	});	

	gtag('event', 'purchase', {
	  "transaction_id": $('.completed-order-info').data('ord-code'),
	  "affiliation": "",
	  "value": $('.completed-order-info').data('ord-grand-total'),
	  "currency": "TRY",
	  "tax": 0,
	  "shipping": $('.completed-order-info').data('ord-shipping-total'),
	  "items": order_products
	});

}

if($('.cart-items').size()>0){
	/*
	$('.cart-items').each(function(i,item){
		gtag('event', 'add_to_cart', {        
			'event_category': 'ecommerce',
			'event_label': $(item).data('prd-name'),
			'value': $(item).data('prd-id'),
		});
	});
	*/
	var cart_products = new Array();
	$('.cart-items').each(function(i,item){
		cart_products[i]=$(item).data('prd-id');
	});
	gtag('event', 'page_view', {
	  ecomm_pagetype: 'cart',
	  ecomm_prodid: cart_products,	  
	});
	
	
}
if($('.prd_view').size()>0){
  gtag('event', 'page_view', {
    send_to: 'AW-954401423/wxvdCMLZpIoBEI-FjMcD',
    ecomm_pagetype: 'product',
    ecomm_prodid: $(".prd_view").data("prd-id"),	
    user_id: $('.login-user-info').size()>0 ? $('.login-user-info').data('user-id'):""
  });
}
</script><script type='text/javascript'>
var axel = Math.random() + '';
var a = axel * 10000000000000;
document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/66738120/DFPAudiencePixel;ord=' + a + ';dc_seg=114326410?" width=1 height=1 border=0/>');
</script>
<noscript>
<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/66738120/DFPAudiencePixel;ord=1;dc_seg=114326410?" width=1 height=1 border=0/>
</noscript>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.sozcukitabevi.com/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.sozcukitabevi.com/index.php?p=Products&q_field_active=0&q={search_term}&ctg_id=&search.x=0&search.y=0&q_field=",
    "query-input": "required name=search_term"
  }
}
</script>




<script src="//sl.setrowid.com/index.js.php?mkodu=2295"></script>

<script type="text/javascript">
//<![CDATA[
if($('.login-user-info').size()>0){ 
    SETROWSCRIPTPARAMETERS_2 = {
        _uye_bilgileri: {
             eposta: $('.login-user-info').data('user-id') 
        }
    };
}
     //]]>
</script>



<!-- ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
<!--  Bu site Dokuz Yazılım Eticaret Paketi kullanılarak yapılmıştır  -->
<!--                                                                  -->
<!--             @ Copyright 2020-->
<!--       Programın tüm hakları Dokuz Yazılım adına kayıtlıdır.      -->
<!--               İrtibat İçin: www.dokuzyazilim.com	              -->
<!-- ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->

</body>
</html>
 